⚠ This cached page may be outdated. Click refresh to get the latest content.
Cached Version You are Offline

You are viewing a cached version of this page.

You are currently offline. This page was loaded from cache.

Search Results: "icx 8100"

Showing 321 - 330 of 879 results

Relevance: best match to your search term first.

  • BGP4 general variables

    Last Updated Sep 03, 2026

    Signature Option) RFC 2439 (Route Flap Dampening) RFC 2796 (Route Reflection) RFC 2842 (Capability Advertisement) The BGP4 objects apply globally to a device’s BGP4 process. ICX 8100 devices do not support BGP4. Name, OID, and syntax Access Description snBgp4Gen 1.3.6.1.4.1.1991.1.2.11.1 Syntax: Integer
  • Configuration Notes and Feature Limitations for IPv6 MTU

    Last Updated Sep 03, 2026

    ICX 7850 devices, the maximum MTU value is 9380 bytes in jumbo mode. For all other ICX devices, the IPv4 and IPv6 MTU values are the same. Modifying one also changes the value of the other. IPv6 MTU is not supported for ICX 8100 devices. For all ICX devices, the minimum IPv4 and IPv6 MTU values for
  • Supported Hardware

    Last Updated Sep 03, 2026

    Supported Hardware Supported Hardware Supported Hardware This guide supports the following RUCKUS products: RUCKUS ICX 8200 Switches RUCKUS ICX 8100 Switches RUCKUS ICX 7850 Switches RUCKUS ICX 7650 Switches From 10.0.10j, RUCKUS ICX 7650 Switches are not supported. From 10.0.10j, RUCKUS ICX 7650
  • OSPFv2 Overview

    Last Updated Sep 03, 2026

    backbone area forms the core of the network, connecting all other areas. Details of these and other OSPF components are provided in the following sections. Ruckus ICX 8100 and 7150-ES devices do not support OSPFv2.
  • tunnel mode ipv6ip

    Last Updated Sep 03, 2026

    should deploy this point-to-point tunneling mechanism if you need a permanent and stable connection. ICX 7150 and ICX 8100 devices do not support tunnels. The no form of the command removes the configured tunnel mode. The following example configures the tunnel mode as a manual IPv6 tunnel. device
  • PIM - Protocol-Independent Multicast

    Last Updated Sep 03, 2026

    PIM - Protocol-Independent Multicast PIM - Protocol-Independent Multicast PIM - Protocol-Independent Multicast Feature ICX 7550 ICX 7650 ICX 7850 ICX 8100 ICX 8200 PIM-SSM 08.0.95 08.0.70 08.0.90 No 10.0.00 Multi-VRF support 08.0.95 08.0.70 08.0.90 No 10.0.00 PIM Dense 08.0.95 08.0.70 08.0.90 No
  • Port MAC Security

    Last Updated Sep 03, 2026

    Port MAC Security Port MAC Security Port MAC Security Feature ICX 7550 ICX 7650 ICX 7850 ICX 8100 ICX 8200 MAC port security 08.0.95 08.0.70 08.0.90 10.0.10f 10.0.00 Setting the maximum number of secure MAC addresses on an interface 08.0.95 08.0.70 08.0.90 10.0.10f 10.0.00 Setting the port security
  • RADIUS

    Last Updated Sep 03, 2026

    RADIUS RADIUS RADIUS Feature ICX 7550 ICX 7650 ICX 7850 ICX 8100 ICX 8200 RADIUS 08.0.95 08.0.70 08.0.90 10.0.10f 10.0.00 RADIUS Change of Authorization (CoA) 08.0.95 08.0.70 08.0.90 10.0.10f 10.0.00 CoA extended options: Vendor-specific Foundry-COA-Command attribute for RADIUS server Also
  • VXLAN - Virtual Extensible LAN

    Last Updated Sep 03, 2026

    VXLAN - Virtual Extensible LAN VXLAN - Virtual Extensible LAN VXLAN - Virtual Extensible LAN Feature ICX 7550 ICX 7650 ICX 7850 ICX 8100 ICX 8200 VXLAN support 09.0.10a No 08.0.95 No 10.0.20b_cd1 MACsec over VXLAN 09.0.10a No 09.0.10a No No VXLAN with Routing in and out of tunnels (RIOT) 09.0.10d
  • IPv6 Multicast Routing

    Last Updated Sep 03, 2026

    IPv6 Multicast Routing IPv6 Multicast Routing IPv6 Multicast Routing Feature ICX 7550 ICX 7650 ICX 7850 ICX 8100 ICX 8200 IPv6 multicast boundaries 08.0.95 08.0.70 08.0.90 No 10.0.00 Embedded RPv6 08.0.95 08.0.70 08.0.90 No 10.0.00 Multi-VRF support 08.0.95 08.0.70 08.0.90 No 10.0.00 Hardware