⚠ This cached page may be outdated. Click refresh to get the latest content.
Cached Version You are Offline

You are viewing a cached version of this page.

You are currently offline. This page was loaded from cache.

Search Results: "icx 7150"

Showing 1,061 - 1,070 of 1,714 results

Relevance: best match to your search term first.

  • Multi-VRF

    Last Updated Sep 03, 2026

    Multi-VRF Multi-VRF Multi-VRF For considerations related to Multi-VRF in an 802.1BR (SPX) configuration, refer to the Ruckus FastIron Campus Fabric Configuration Guide Feature ICX 7150 ICX 7250 ICX 7450 ICX 7550 ICX 7650 ICX 7750 ICX 7850 Multi-VRF IPv4 forwarding No 8.0.50 8.0.20 8.0.95 8.0.70
  • Syslog

    Last Updated Sep 03, 2026

    Syslog Syslog Syslog Feature ICX 7150 ICX 7250 ICX 7450 ICX 7550 ICX 7650 ICX 7750 ICX 7850 Syslog messages (RFC 3164) 8.0.60 8.0.30 8.0.20 8.0.95 8.0.70 8.0.10 8.0.90 Enhanced Syslog headers specific to RFC 5424 8.0.60 8.0.40 8.0.40 8.0.95 8.0.70 8.0.40 8.0.90 Real-time display of Syslog messages
  • SPX operation unit table

    Last Updated Sep 03, 2026

    SPX operation unit table SPX operation unit table SPX operation unit table The following MIB table objects display SPX-related information for each operational CB and PE unit. The following table objects are supported only on the Ruckus ICX 7150, Brocade ICX 7250, Brocade ICX 7450, RUCKUS ICX 7650
  • SPX operation unit table

    Last Updated Sep 03, 2026

    SPX operation unit table SPX operation unit table SPX operation unit table The following MIB table objects display SPX-related information for each operational CB and PE unit. The following table objects are supported only on the Ruckus ICX 7150, Brocade ICX 7250, Brocade ICX 7450, RUCKUS ICX 7650
  • TCAM Space Configuration

    Last Updated Sep 03, 2026

    entries 5120 7168 5120 TCAM Space Allocation on ICX 7450 Devices Default Maximum Minimum IPv4 route entries 12000 15168 4096 IPv6 route entries 5120 5120 68 TCAM Space Allocation on ICX 7250 Devices Default Maximum Minimum IPv4 route entries 12000 12000 4096 IPv6 route entries 730 2048 68 TCAM Space Allocation on ICX 7150 Devices Default Maximum Minimum IPv4 route entries 800 1000 20 IPv6 route entries 220 1000 20
  • SPX operation unit table

    Last Updated Sep 03, 2026

    SPX operation unit table SPX operation unit table SPX operation unit table The following MIB table objects display SPX-related information for each operational CB and PE unit. The following table objects are supported only on the Ruckus ICX 7150, Brocade ICX 7250, Brocade ICX 7450, RUCKUS ICX 7650
  • ACL Logging Upgrade Considerations

    Last Updated Sep 03, 2026

    upgrade, then logging will be enabled for the respective bindings corresponding to the filter group and interface combination in the ingress direction after the upgrade. On RUCKUS ICX 7150, ICX 7550, ICX 7650, and ICX 7850 devices, ACL logging is not supported for ACLs applied to outbound traffic.
  • AP LED Behavior

    Last Updated Sep 22, 2026

    The network is down. AIR Always off Not used Switch LED Behavior For detailed information on Switch LED behavior, refer to the relevant hardware installation guide: https://docs.commscope.com/bundle?labelkey=icxswitches. ICX 7150 ICX 7550 ICX 7650 ICX 7850 ICX 8200
  • Path MTU Discovery Support

    Last Updated Sep 03, 2026

    . This method is described in Section 3.2 of RFC 4459. Inner packets can be fragmented before encapsulation, in such a manner that the encapsulated packet fits in the tunnel path MTU, which is discovered using PMTUD. This method is described in Section 3.4 of RFC 4459. By default, PMTUD is enabled. ICX 7150 devices do not support tunnels.
  • ip multicast group upnp drop

    Last Updated Sep 03, 2026

    latency and protocol flaps. force Specifies that UPnP packets are not forwarded. Global configuration mode This command is just supported for ICX 7150 devices. All devices running 8070f and higher support this command. UPnP is a protocol that permits networked device, to discover each others